Brand ClaimErleben, was verbindet
Hinweis zur Verwendung von Cookies

Diese Website verwendet ausschließlich nur die technisch erforderlichen Cookies, um Ihnen den bestmöglichen Service zu gewährleisten.
Ihre Sitzung wird durch ein sogenanntes Session-Cookie identifiziert, damit Ihre Spracheinstellung bestehen bleibt und damit Formulare komfortabel genutzt werden können. Weiterhin ist eine Anmeldung nur unter Verwendung eines Cookies möglich.
Weitere Informationen finden Sie in den Datenschutzhinweisen.Zustimmen

Aktuelle Meldungen

RisikoMeldungDatumStatusTitel
Risiko 2 2023-0271 2023-02-08 new LibreSSL: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 4 2023-0270 2023-02-08 new OpenSSL: Mehrere Schwachstellen
Risiko 3 2023-0269 2023-02-08 new Apache Kafka: Schwachstelle ermöglicht Codeausführung
Risiko 2 2023-0268 2023-02-08 new phpMyAdmin: Schwachstelle ermöglicht Cross-Site Scripting
Risiko 3 2023-0267 2023-02-08 new Google Chrome und Microsoft Edge: Mehrere Schwachstellen
Risiko 3 2023-0266 2023-02-08 new Hashicorp Vault: Schwachstelle ermöglicht Denial of Service
Risiko 3 2023-0259 2023-02-08 update X.Org X11: Schwachstelle ermöglicht Privilegieneskalation
Risiko 3 2023-0210 2023-02-08 update Mozilla Thunderbird: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 4 2023-0201 2023-02-08 update Red Hat Enterprise Linux: Schwachstelle ermöglicht Codeausführung
Risiko 3 2023-0200 2023-02-08 update Red Hat OpenShift: Mehrere Schwachstellen
Risiko 3 2023-0199 2023-02-08 update Red Hat OpenShift: Mehrere Schwachstellen ermöglichen Umgehen von Sicherheitsvorkehrungen
Risiko 4 2023-0143 2023-02-08 update Red Hat OpenShift: Mehrere Schwachstellen
Risiko 3 2023-0113 2023-02-08 update Apache HTTP Server: Mehrere Schwachstellen
Risiko 4 2023-0111 2023-02-08 update Red Hat OpenShift: Mehrere Schwachstellen
Risiko 2 2023-0109 2023-02-08 update GitLab und Git: Mehrere Schwachstellen ermöglichen Codeausführung
Risiko 3 2023-0081 2023-02-08 update Redis: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 2 2022-2558 2023-02-08 update Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 4 2022-2527 2023-02-08 update Samba: Mehrere Schwachstellen ermöglichen Privilegieneskalation
Risiko 4 2022-2503 2023-02-08 update Red Hat Enterprise Linux (Advanced Cluster Management): Mehrere Schwachstellen
Risiko 3 2022-2371 2023-02-08 update Red Hat OpenShift: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 3 2022-2369 2023-02-08 update Linux Kernel: Mehrere Schwachstellen ermöglichen Offenlegung von Informationen
Risiko 2 2022-2226 2023-02-08 update Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 3 2022-2218 2023-02-08 update IBM Java SDK: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 2 2022-2168 2023-02-08 update NGINX und NGINX Plus: Mehrere Schwachstellen
Risiko 2 2022-2129 2023-02-08 update Linux Kernel: Mehrere Schwachstellen