Brand ClaimErleben, was verbindet
Hinweis zur Verwendung von Cookies

Diese Website verwendet ausschließlich nur die technisch erforderlichen Cookies, um Ihnen den bestmöglichen Service zu gewährleisten.
Ihre Sitzung wird durch ein sogenanntes Session-Cookie identifiziert, damit Ihre Spracheinstellung bestehen bleibt und damit Formulare komfortabel genutzt werden können. Weiterhin ist eine Anmeldung nur unter Verwendung eines Cookies möglich.
Weitere Informationen finden Sie in den Datenschutzhinweisen.Zustimmen

Aktuelle Meldungen

RisikoMeldungDatumStatusTitel
Risiko 3 2021-0608 2021-04-13 MongoDB: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 2 2021-0607 2021-04-13 Nextcloud: Schwachstelle ermöglicht Codeausführung
Risiko 3 2021-0606 2021-04-13 Apache Solr: Mehrere Schwachstellen
Risiko 4 2021-0605 2021-04-13 SAP Patchday April
Risiko 4 2021-0604 2021-04-13 IBM QRadar SIEM: Mehrere Schwachstellen
Risiko 3 2021-0603 2021-04-13 Apache Commons: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 3 2021-0313 2021-04-13 Red Hat OpenShift: Schwachstelle ermöglicht Denial of Service
Risiko 3 2021-0297 2021-04-13 OpenSSL: Mehrere Schwachstellen
Risiko 3 2021-0221 2021-04-13 Linux Kernel: Schwachstelle ermöglicht Privilegieneskalation
Risiko 2 2021-0047 2021-04-13 Linux Kernel: Schwachstelle ermöglicht Manipulation von Dateien
Risiko 2 2020-1770 2021-04-13 Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 4 2020-1742 2021-04-13 Red Hat OpenShift: Mehrere Schwachstellen
Risiko 3 2020-1302 2021-04-13 Red Hat OpenShift: Mehrere Schwachstellen
Risiko 2 2020-0899 2021-04-13 dbus: Schwachstelle ermöglicht Denial of Service
Risiko 4 2020-0491 2021-04-13 Linux Kernel: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 3 2021-0602 2021-04-12 Zoom Chat: Schwachstelle ermöglicht Codeausführung
Risiko 2 2021-0601 2021-04-12 IBM Spectrum Scale: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 2 2021-0596 2021-04-12 MediaWiki: Mehrere Schwachstellen
Risiko 2 2021-0575 2021-04-12 Linux Kernel: Mehrere Schwachstellen
Risiko 3 2021-0568 2021-04-12 MediaWiki: Mehrere Schwachstellen
Risiko 2 2021-0557 2021-04-12 QEMU auf Red Hat Enterprise Linux: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 2 2021-0429 2021-04-12 QEMU: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit den Rechten des Dienstes
Risiko 2 2021-0356 2021-04-12 QEMU: Schwachstelle ermöglicht Denial of Service
Risiko 2 2021-0353 2021-04-12 QEMU: Mehrere Schwachstellen ermöglichten Denial of Service
Risiko 2 2021-0347 2021-04-12 QEMU: Schwachstelle ermöglicht Denial of Service