Brand ClaimErleben, was verbindet
Hinweis zur Verwendung von Cookies

Diese Website verwendet ausschließlich nur die technisch erforderlichen Cookies, um Ihnen den bestmöglichen Service zu gewährleisten.
Ihre Sitzung wird durch ein sogenanntes Session-Cookie identifiziert, damit Ihre Spracheinstellung bestehen bleibt und damit Formulare komfortabel genutzt werden können. Weiterhin ist eine Anmeldung nur unter Verwendung eines Cookies möglich.
Weitere Informationen finden Sie in den Datenschutzhinweisen.Zustimmen

Aktuelle Meldungen

RisikoMeldungDatumStatusTitel
Risiko 2 2020-1974 2021-04-14 UPDATE Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 3 2020-1969 2021-04-14 UPDATE GNU libc: Mehrere Schwachstellen
Risiko 2 2020-1932 2021-04-14 UPDATE Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 3 2020-1931 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen
Risiko 3 2020-1922 2021-04-14 UPDATE Linux Kernel: Schwachstelle ermöglicht Privilegieneskalation
Risiko 3 2020-1790 2021-04-14 UPDATE Linux Kernel: Schwachstelle ermöglicht nicht spezifizierten Angriff
Risiko 3 2020-1673 2021-04-14 UPDATE Xen: Mehrere Schwachstellen
Risiko 2 2020-1641 2021-04-14 UPDATE Linux Kernel: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 3 2020-1579 2021-04-14 UPDATE OpenSC: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 2 2020-1478 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen
Risiko 2 2020-1462 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen
Risiko 4 2020-1434 2021-04-14 UPDATE Google Android: Mehrere Schwachstellen
Risiko 4 2020-1424 2021-04-14 UPDATE Red Hat Enterprise Linux: Mehrere Schwachstellen
Risiko 3 2020-0658 2021-04-14 UPDATE OpenSC: Schwachstelle ermöglicht Codeausführung
Risiko 3 2020-0467 2021-04-14 UPDATE IBM Spectrum Protect: Mehrere Schwachstellen
Risiko 2 2019-1889 2021-04-14 UPDATE Ruby on Rails: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 4 2019-1858 2021-04-14 UPDATE Apache SpamAssassin: Mehrere Schwachstellen
Risiko 3 2019-1723 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 3 2019-1686 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen
Risiko 2 2019-1388 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 3 2019-1352 2021-04-14 UPDATE OpenSC: Mehrere Schwachstellen ermöglichen nicht spezifizierten Angriff
Risiko 3 2018-1170 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen
Risiko 2 2017-1585 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen
Risiko 3 2017-0208 2021-04-14 UPDATE Linux Kernel: Mehrere Schwachstellen
Risiko 2 2016-0606 2021-04-14 UPDATE Linux Kernel: Schwachstelle ermöglicht Denial of Service