Brand ClaimErleben, was verbindet
Hinweis zur Verwendung von Cookies

Diese Website verwendet ausschließlich nur die technisch erforderlichen Cookies, um Ihnen den bestmöglichen Service zu gewährleisten.
Ihre Sitzung wird durch ein sogenanntes Session-Cookie identifiziert, damit Ihre Spracheinstellung bestehen bleibt und damit Formulare komfortabel genutzt werden können. Weiterhin ist eine Anmeldung nur unter Verwendung eines Cookies möglich.
Weitere Informationen finden Sie in den Datenschutzhinweisen.Zustimmen

Aktuelle Meldungen

RisikoMeldungDatumStatusTitel
Risiko 3 2022-2380 2023-02-07 update GNU Emacs: Schwachstelle ermöglicht Codeausführung
Risiko 4 2022-2343 2023-02-07 update F5 BIG-IP: Mehrere Schwachstellen ermöglichen Umgehen von Sicherheitsvorkehrungen
Risiko 4 2022-2334 2023-02-07 update Heimdal: Mehrere Schwachstellen
Risiko 2 2022-2270 2023-02-07 update Node.js: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 4 2022-2158 2023-02-07 update Linux Kernel: Mehrere Schwachstellen
Risiko 4 2022-2142 2023-02-07 update Oracle Java SE: Mehrere Schwachstellen
Risiko 4 2022-1965 2023-02-07 update Squid: Mehrere Schwachstellen
Risiko 3 2022-1602 2023-02-07 update Red Hat JBoss Enterprise Application Platform: Mehrere Schwachstellen
Risiko 4 2022-1403 2023-02-07 update Red Hat FUSE: Mehrere Schwachstellen
Risiko 3 2022-1266 2023-02-07 update Squid: Schwachstelle ermöglicht Denial of Service
Risiko 3 2022-1009 2023-02-07 update cURL: Mehrere Schwachstellen
Risiko 3 2022-0944 2023-02-07 update Red Hat OpenShift Service Mesh: Mehrere Schwachstellen
Risiko 4 2022-0833 2023-02-07 update Red Hat OpenShift Logging Subsystem: Mehrere Schwachstellen
Risiko 4 2022-0806 2023-02-07 update Oracle MySQL: Mehrere Schwachstellen
Risiko 4 2022-0732 2023-02-07 update Apache Struts: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit den Rechten des Dienstes
Risiko 2 2021-2112 2023-02-07 update Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 2 2021-1376 2023-02-07 update util-linux: Schwachstelle ermöglicht Denial of Service
Risiko 2 2023-0257 2023-02-06 new Nextcloud: Mehrere Schwachstellen
Risiko 4 2023-0256 2023-02-06 new Dell NetWorker: Schwachstelle ermöglicht Codeausführung
Risiko 3 2023-0255 2023-02-06 new Ipswitch WS_FTP Server: Schwachstelle ermöglicht Privilegieneskalation
Risiko 3 2023-0254 2023-02-06 new Linux Kernel: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 3 2023-0253 2023-02-06 new Kibana: Schwachstelle ermöglicht Denial of Service
Risiko 3 2023-0252 2023-02-06 new memcached: Schwachstelle ermöglicht Denial of Service
Risiko 3 2023-0251 2023-02-06 new xpdf: Schwachstelle ermöglicht Denial of Service
Risiko 3 2023-0250 2023-02-06 new HP Computer: Schwachstelle ermöglicht Privilegieneskalation