Brand ClaimErleben, was verbindet
Hinweis zur Verwendung von Cookies

Diese Website verwendet ausschließlich nur die technisch erforderlichen Cookies, um Ihnen den bestmöglichen Service zu gewährleisten.
Ihre Sitzung wird durch ein sogenanntes Session-Cookie identifiziert, damit Ihre Spracheinstellung bestehen bleibt und damit Formulare komfortabel genutzt werden können. Weiterhin ist eine Anmeldung nur unter Verwendung eines Cookies möglich.
Weitere Informationen finden Sie in den Datenschutzhinweisen.Zustimmen

Aktuelle Meldungen

RisikoMeldungDatumStatusTitel
Risiko 4 2017-1309 2021-04-01 Apache Tomcat: Mehrere Schwachstellen
Risiko 3 2017-0131 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 4 2016-1309 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 3 2016-1272 2021-04-01 OpenSSL: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 4 2016-1171 2021-04-01 OpenSSL: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 3 2016-1169 2021-04-01 OpenSSL: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 3 2016-1073 2021-04-01 OpenSSL: Schwachstelle ermöglicht Denial of Service
Risiko 3 2016-0812 2021-04-01 OpenSSL: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 3 2016-0808 2021-04-01 OpenSSL: Schwachstelle ermöglicht nicht spezifizierten Angriff
Risiko 5 2016-0608 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 4 2016-0314 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 4 2016-0160 2021-04-01 OpenSSL: Mehrere Schwachstellen ermöglichen Umgehen von Sicherheitsvorkehrungen
Risiko 4 2016-0018 2021-04-01 Verschiedene TLS-Implementierungen: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 4 2015-1586 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 5 2015-0750 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 3 2015-0709 2021-04-01 OpenSSL: Schwachstelle ermöglicht nicht spezifizierten Angriff
Risiko 5 2015-0656 2021-04-01 TLS: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 4 2015-0344 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 4 2015-0294 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 4 2015-0012 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 3 2014-1161 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 4 2014-1143 2021-04-01 SSL 3.0: Schwachstelle ermöglicht Umgehen von Sicherheitsvorkehrungen
Risiko 3 2014-0852 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 4 2014-0619 2021-04-01 OpenSSL: Mehrere Schwachstellen
Risiko 3 2014-0474 2021-04-01 OpenSSL: Schwachstelle ermöglicht Denial of Service