Brand ClaimErleben, was verbindet
Hinweis zur Verwendung von Cookies

Diese Website verwendet ausschließlich nur die technisch erforderlichen Cookies, um Ihnen den bestmöglichen Service zu gewährleisten.
Ihre Sitzung wird durch ein sogenanntes Session-Cookie identifiziert, damit Ihre Spracheinstellung bestehen bleibt und damit Formulare komfortabel genutzt werden können. Weiterhin ist eine Anmeldung nur unter Verwendung eines Cookies möglich.
Weitere Informationen finden Sie in den Datenschutzhinweisen.Zustimmen

Aktuelle Meldungen

RisikoMeldungDatumStatusTitel
Risiko 3 2022-1386 2022-08-02 update Dovecot: Schwachstelle ermöglicht Privilegieneskalation
Risiko 3 2022-1323 2022-08-02 update cURL: Mehrere Schwachstellen
Risiko 3 2022-1258 2022-08-02 update Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 3 2022-1160 2022-08-02 update Linux Kernel: Schwachstelle ermöglicht Privilegieneskalation
Risiko 3 2022-1147 2022-08-02 update Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 3 2022-1067 2022-08-02 update GIMP: Schwachstelle ermöglicht Denial of Service
Risiko 3 2022-1009 2022-08-02 update cURL: Mehrere Schwachstellen
Risiko 2 2022-1008 2022-08-02 update Linux Kernel: Schwachstelle ermöglicht Denial of Service und Offenlegung von Informationen
Risiko 3 2022-0862 2022-08-02 update cURL: Mehrere Schwachstellen
Risiko 3 2022-0845 2022-08-02 update Linux Kernel: Schwachstelle ermöglicht Privilegieneskalation
Risiko 2 2022-0836 2022-08-02 update Samba: Schwachstelle ermöglicht Denial of Service
Risiko 2 2022-0650 2022-08-02 update Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 2 2022-0645 2022-08-02 update Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 4 2022-0610 2022-08-02 update Linux Kernel: Mehrere Schwachstellen
Risiko 4 2022-0535 2022-08-02 update OpenSSL: Schwachstelle ermöglicht Denial of Service
Risiko 3 2022-0354 2022-08-02 update expat: Mehrere Schwachstellen ermöglichen nicht spezifizierten Angriff
Risiko 2 2022-0346 2022-08-02 update Linux Kernel: Schwachstelle ermöglicht Denial of Service
Risiko 3 2022-0329 2022-08-02 update expat: Mehrere Schwachstellen ermöglichen Umgehen von Sicherheitsvorkehrungen
Risiko 3 2022-0314 2022-08-02 update Linux Kernel: Mehrere Schwachstellen
Risiko 2 2022-0311 2022-08-02 update Linux Kernel: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 2 2022-0268 2022-08-02 update Intel Ethernet Controller: Mehrere Schwachstellen ermöglichen Denial of Service
Risiko 4 2022-0191 2022-08-02 update expat: Schwachstelle ermöglicht Codeausführung
Risiko 3 2022-0155 2022-08-02 update expat: Schwachstelle ermöglicht nicht spezifizierten Angriff
Risiko 2 2022-0095 2022-08-02 update Linux Kernel: Schwachstelle ermöglicht Offenlegung von Informationen
Risiko 3 2022-0094 2022-08-02 update expat: Mehrere Schwachstellen